View unanswered posts | View active topics It is currently Mon Oct 21, 2019 1:36 am



Reply to topic  [ 4 posts ] 
 Crash 
Author Message

Joined: Wed Aug 27, 2008 3:12 pm
Posts: 21
Reply with quote
Post Crash
Cortex command crashes when trying to run it:
Image
It ran perfectly in build 20.
And i have no mods.


Wed Aug 27, 2008 3:23 pm
Profile

Joined: Thu Aug 16, 2007 10:09 am
Posts: 163
Reply with quote
Post Re: Crash
If you have installed over the top of Build 20, you're going to have to unregister, delete Cortex Command and install it fresh.


Wed Aug 27, 2008 4:39 pm
Profile

Joined: Wed Aug 27, 2008 3:12 pm
Posts: 21
Reply with quote
Post Re: Crash
maybe i acidentally copied overed the base.rte with the mods
anyway i just uninstalled it and it works

PS: who would be dum enough to install over :P


Wed Aug 27, 2008 4:48 pm
Profile
User avatar

Joined: Wed Jul 09, 2008 1:34 am
Posts: 218
Location: Monkey Island: It is teh fluffy here.
Reply with quote
Post Re: Crash
Quote:
who would be dum enough to install over

I would and It worked fine for me. :grin:


Thu Aug 28, 2008 12:58 am
Profile WWW
Display posts from previous:  Sort by  
Reply to topic   [ 4 posts ] 

Who is online

Users browsing this forum: No registered users


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
[ Time : 0.017s | 13 Queries | GZIP : Off ]