View unanswered posts | View active topics It is currently Mon Oct 21, 2019 9:23 am



Reply to topic  [ 1 post ] 
 Craft causes loadup of files to stop after its .ini 
Author Message
User avatar

Joined: Wed Jan 07, 2009 10:26 am
Posts: 4074
Location: That quaint little British colony down south
Reply with quote
Post Craft causes loadup of files to stop after its .ini
Being intensely annoyed at having a messy Cortex Command folder, I compiled a folder containing a great deal of smaller mods. However, the loadup is malfunctioning in that: during the loadup of the Cortex Command it only loads up to a certain point, labeled in the attached file... The loaded files work fine, it's just that it decides it's done and plays the intro at the shown point.
Furthermore, if I comment out the last .ini file loaded it continues fine - so I have also attached that... otherwise, all files work perfectly. Since this causes me no major inconvenience (I have since moved that set of files to the end), this is not majorly important - I'm just curious as to why this craft causes the game to act as such.


Thu Feb 05, 2009 7:00 am
Profile WWW
Display posts from previous:  Sort by  
Reply to topic   [ 1 post ] 

Who is online

Users browsing this forum: No registered users


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.
[ Time : 0.016s | 15 Queries | GZIP : Off ]